Vv3212 a dlna

Otázka

  • 0
Zdravím! Po prechode na vdsl mám problém s mojim NAS DLINK DNS320 konkrétne s dlna. Zariadenie sa mi nezobrazuje ani v tv ani v mobile. Dokonca aj web rozhranie je prístupné len z počítača s win7 (je tam nastavený názov skupiny čo TV ani mobil neumožňuje ) . NAS má nastavenú pevnú ip adresu. Na starom routeri funguje všetko korektne. Viete mi s tým pomôcť?

Zdieľať tento príspevok


Odkaz na príspevok
Zdieľať na iných stránkach

6 odpovedí na túto otázku

  • 0

Takže na technickej podpore poslali nový FW (vraj zatiaľ beta verzia) a DLNA funguje. Uvidíme snáď to bude stabilné. Wifi mám vypnuté, pevnú linku ani mágio nemám a router zatiaľ ide ako má... Presmerovanie portov funguje.

A čo je super... po update zostali všetky nastavenia - presmerovanie portov, mnou nastavené heslo.

Zdieľať tento príspevok


Odkaz na príspevok
Zdieľať na iných stránkach
  • 0

ahoj zzzs, odporúčam kontaktovať bezplatnú linku technickej podpory 0800 123 777, verím, že Ti tam  budú vedieť pomôct :smileyhappy:

Zdieľať tento príspevok


Odkaz na príspevok
Zdieľať na iných stránkach
  • 0

Ahoj @Peter Bros zzzs 

 

daj nam vediet, ci sa ti podarilo vyriesit tvoj problem, dakujeme :)

Zdieľať tento príspevok


Odkaz na príspevok
Zdieľať na iných stránkach
  • 0

Žiadna podpora z Telekomu ti nepomôže, je to proste jeden hybrid, ten router ADB, funguje len keď nič viac od neho nechceš, len pripojenie na net  prípadne Magio....riešenie je zabaliť ho do krabice a kúpiť naozajstný router, ja používam ASUS DSL-N66U a od vtedy som vysmiaty :)

Zdieľať tento príspevok


Odkaz na príspevok
Zdieľať na iných stránkach
  • 0

ja mam podobny problem z NAS. cez wifi NAS vidim, funguje aj web rozhranie. akonahle wifi vypnem a zapojim kabel, NAS vidim no nedostanem sa nan a ani web rozhranie nefunguje... vypise mi ze cesta v sieti sa nenasla

Zdieľať tento príspevok


Odkaz na príspevok
Zdieľať na iných stránkach
  • 0

Ja by som na tvojom mieste skúsil technickú podporu. Ako som písal vyššie u mňa zabral nový fw... Odvtedy funguje všetko ako má. Ale nemám na routeri zapnutú wifi a nemám ani magio ani pevnú linku... 

Zdieľať tento príspevok


Odkaz na príspevok
Zdieľať na iných stránkach
Hosť
Táto téma je teraz uzamknutá pre ďalšie odpovede.

sidebar