Otázka

  • 0

Ahojte, na "premium" optic routri  Sagemcom 5670 sa snažím rozbehať port forwarding, aby som sa vedel z externých sietí pripájať na domáce devices a smart home, ale neviem to ani za pána nastaviť. jednak, keď sa chcem pripojiť cez lokálnu sieť na dané device, vôbec ma to nepripojí ako keby to niekde bolo blokované. keď kontrolujem otvorené porty "z vonku" dáva mi, že sú otvorené, takže by mali byť priechodné, ale aj tak requesty na dané porty vôbec neprechádzajú... už som z toho zúfalý lebo to neviem nastaviť 5 hodín...

niekde som sa dočítal, že tento router nemá NAT loopback a môže to byť tým spôsobné, ale nikde nevidím nastavenia nejaké firewall-u ani nič podobné. nejaké ideas?

Zdieľať tento príspevok


Odkaz na príspevok
Zdieľať na iných stránkach

9 odpovedí na túto otázku

  • 0

Cauko

Mam rovnaky problem tu mnoje dalsie .... https://forum.telekom.sk/topic/24121/

Port forwarding sa mi nepodarilo rozbehat vobec ....  pozri moju temu ci ti nenapadne nieco ako pomoct mne :)

Tak sa mi zda ze najlepsia cesta je prepnut tento PREMIOVY ROUTER do rezimu BRDIGE a zapojit za neho ROUTER podla vlastneho vyberu

Zdieľať tento príspevok


Odkaz na príspevok
Zdieľať na iných stránkach
  • 0
 

Cauko

Mam rovnaky problem tu mnoje dalsie .... https://forum.telekom.sk/topic/24121/

Port forwarding sa mi nepodarilo rozbehat vobec ....  pozri moju temu ci ti nenapadne nieco ako pomoct mne :)

Tak sa mi zda ze najlepsia cesta je prepnut tento PREMIOVY ROUTER do rezimu BRDIGE a zapojit za neho ROUTER podla vlastneho vyberu

Neviem ako je nastavený ten firewall, keďže nie je povolené ho vidieť v rozhraní na spravovanie daného routra, ale podľa všetkého je to neskutočná srágorina.

Napríklad, pokiaľ sa prepnem do inej siete, alebo idem z mobilu, tak tie porty sú korektne presmerované a "fungujú", ale pokiaľ som v tej istej sieti, tak sú blokované. Pol hodinu som volal s "recepčným" čo vie o tom **piip** a tvrdí stále, že všetko ide, aj keď má pravdu asi tak na 20%... 

takže služba "zaplať si za technika, čo sa prihlási inak ako ty", to jest použije iný účet nie "admin" ... a možno to nastaví...

Zdieľať tento príspevok


Odkaz na príspevok
Zdieľať na iných stránkach
  • 0

No volal som na technickú podporu a podla nich je všetko OK a chyba je na mojich zariadeniach... Ako nič iné som ani nečakal... 

Inak ten SAGEMCOM si neviem ani sam prepnúť do BRDIGE MODE? Technik tvrdil ze áno v rozhraní to môžem a pripojiť svoj router za sagemcom... Ale nikde to tam nemám... 

Kocúrkovo... Hlavne ze človek platí 40e mesačne 

Zdieľať tento príspevok


Odkaz na príspevok
Zdieľať na iných stránkach
  • 0
 

No volal som na technickú podporu a podla nich je všetko OK a chyba je na mojich zariadeniach... Ako nič iné som ani nečakal... 

Inak ten SAGEMCOM si neviem ani sam prepnúť do BRDIGE MODE? Technik tvrdil ze áno v rozhraní to môžem a pripojiť svoj router za sagemcom... Ale nikde to tam nemám... 

Kocúrkovo... Hlavne ze človek platí 40e mesačne 

Mas ten isty premiovy? Ak ano, tak v zalozke "Internet connectivity" je uplne dolu prepinac PPPoePassthrough, ten treba zapnut. Nasledne si vykopiruj vsetky prihlasovacie udaje aby si ich vedel nastavit na zariadeni, ktore si na to pripojis, aby sa vedelo overit. Ja som si to musel zapnut takto, lebo tento router bud nema, alebo blokuje NAT loopback, takze nie je sanca sa na lokalne devices dostat cez vonkajsiu adresu z vnutornej siete. 

Ja som si to takto nastavil a vsetko fici ako ma.

Zdieľať tento príspevok


Odkaz na príspevok
Zdieľať na iných stránkach
  • 0

jj mam rovnaky sagemcom 5670

Ok cize on neponuka normalne ako skoro kazdy router moznost prepnutia AP - EXTENDER - BRIDGE ale musim zapnut PPPoePassthrough a nasledne za neho zapojit vlastny router. Inak magio boxy zrejme ostanu zapojene tak ako su to by malo ostat funkcne ze cez sagemcom len samotny internet a wifi pojde uz cez novy router ak dobre chapem

Zdieľať tento príspevok


Odkaz na príspevok
Zdieľať na iných stránkach
  • 0
 

jj mam rovnaky sagemcom 5670

Ok cize on neponuka normalne ako skoro kazdy router moznost prepnutia AP - EXTENDER - BRIDGE ale musim zapnut PPPoePassthrough a nasledne za neho zapojit vlastny router. Inak magio boxy zrejme ostanu zapojene tak ako su to by malo ostat funkcne ze cez sagemcom len samotny internet a wifi pojde uz cez novy router ak dobre chapem

spravne si pochopil. ja nemam set-top-boxy, tak som si nie isty, ale pokial ich nechas zapojene v tom telekomackom sagemcome, tak by mali fungovat povodne ako iptv. jedine co by som si preveril na tvojom mieste je, ci nemusi byt napr. set top box v lan1 alebo tak pod. ci nie je dedikovana na wan/iptv.

Zdieľať tento príspevok


Odkaz na príspevok
Zdieľať na iných stránkach
  • 0

Vyriesili ste prosim niekto tu dostupnost vonkajsej IP s port forwardingom z LANky? Dikes

Zdieľať tento príspevok


Odkaz na príspevok
Zdieľať na iných stránkach
  • 0

dnes mi prisiel tento router, a tiez riesim problem s portami.  utorrent sa tvari ze je vsetko ok, port otvoreny ale nema ziadne prichadzajuce spojenia, tym padom odomna nejde ziadny upload. externy port checker hlasi port ako filtrovany (tj port otvoreny ale "nieco" packety filtruje). mohol by to byt firewall routru ktory to blokuje? rozmyslam ze PREMIUM riesenie vratim a necham si povodny huawei.

Zdieľať tento príspevok


Odkaz na príspevok
Zdieľať na iných stránkach
  • 0

tak za mna vyriesene. zapol som UPnP, porty si nacitalo a vsetko funguje ako ma.

Zdieľať tento príspevok


Odkaz na príspevok
Zdieľať na iných stránkach

Vytvor si účet alebo sa prihlás, ak chceš komentovať

Musíš byť členom, aby si mohol pridať komentár

Vytvoriť účet

Zaregistrujte si nový účet v našej komunite. Je to ľahké!


Registrácia nového účtu

Prihlásiť sa

Máš už účet? Prihlás sa tu.


Prihlásiť sa teraz

sidebar
  • Podobný obsah

    • Od adamsromovsky
      Dobrý deň,
      hostujem doma par služieb (discord bot, webstranka) už pomerne dlhu dobu, no vždy, keď vypadne internet (par krát do mesiaca), vyzerá to ako, keby port forward (porty 80 a 3080) prestal fungovať a niekedy trvá pár dní, kým sa to opäť rozbehne, samozrejme, že sa to rozbehne samo od seba bez akéhokoľvek zásahu. Skúšal som už veľa vecí, ale nikdy to nebolo úspešne, vždy sa to vyriešilo samo.
      Router: ZTE Speedport Entry 2i
      Tento problém je asi nemožné zreplikovať takže neviem poskytnúť postup, ako to spôsobiť.
      Nestretol sa niekto s takýmto niečím? Už dlho ma to žerie a sám si už neviem poradiť. Kľudne poskytnem ďalšie info ak bude treba len ma nenapadá aktuálne čo ešte by sa hodilo.
      Ďakujem.
    • Od Muster123
      dobry den. Na zaklade konzultacie s Telekom pracovnikom, sme si pri zavedeni optiky do domu kupili modem Sagemcom 5670.
      Modem sa nachadza v pivnici domu a je nan napojeny opticky kabel, ma vlastnu wifi siet s menom a heslom. Vsetko funguje.
      Kedze na prve poschodie siganl nedosahoval, poradili ste nam kupit i router. Kupili sme MERCUSYS AC12G.
      Router je na prvom poschodi a vedie k nemu LAN kabel z modemu z pivnice. Router ma vlastnu wifi s inym menom a heslom ako modem, internet na nom funguje. 
       
      Moja otazka je: existuje nejaky sposob ako pri tychto dvoch zariadeniach dosiahnut jednotnu wifi siet v celom dome, s jednym menom a heslom? Tak aby mi nevypadol signal/nemusel som sa znova prihlasit na druhu wifi/ ked som trebars napojeny v pivnici a idem s mobilome na poschodie?
       
      Dakujem
       
       
       
       
       
       
       
       
       
       
       
       
       
       
       
       
       
       
       
       

       
       
       
    • Od barnus321
      Dobrý deň!
      Kto robia aktualizácie na routery? Funkcia DMZ na Sagemcom 5670 vôbec nefunguje a nie je možné manuálne nastaviť DNS servery.