konfigurácia nového routeru tplink vr300

Otázka

  • 0

Zdravím,

kúpila som si nový router TP-Link AC1200 (VR300) a chcem ho vymeniť za starý od telekomu Speedport Entry 2i.

Po zapojení routeru mi ale nefunguje internet. Keď si otvorím konfiguráciu cez IP adresu, tak vidím, že je všetko pripojené, avšak internet má status disconnect. Treba tamniečo dodatočne nastaviť, aby to fungovalo alebo tam je nejaký iný problém?

Ďakujem za každú radu.

Zdieľať tento príspevok


Odkaz na príspevok
Zdieľať na iných stránkach

6 odpovedí na túto otázku

  • 0
 

Zdravím,

kúpila som si nový router TP-Link AC1200 (VR300) a chcem ho vymeniť za starý od telekomu Speedport Entry 2i.

Po zapojení routeru mi ale nefunguje internet. Keď si otvorím konfiguráciu cez IP adresu, tak vidím, že je všetko pripojené, avšak internet má status disconnect. Treba tamniečo dodatočne nastaviť, aby to fungovalo alebo tam je nejaký iný problém?

Ďakujem za každú radu.

Ahoj, treba nastavit PPPoE na novom routri. 

Zdieľať tento príspevok


Odkaz na príspevok
Zdieľať na iných stránkach
  • 0

Vedel by si mi povedať ako to nastavím? 

Zdieľať tento príspevok


Odkaz na príspevok
Zdieľať na iných stránkach
  • 0
 

Vedel by si mi povedať ako to nastavím? 

tieto routre by mali mat sprievodcu nastavenim... musite zadat ip 192.168.1.1 do prehliadaca... prihlasit sa do routra a ked tam nebude automaticky sprievodca nastavenim tak rucne... cez quick setup... PPPoE je internetovy protokol cez ktory komunikuje router s ustrednou... zadate tam vase udaje zo zmluvy a ak Mate  VDSL pripojenie zadava sa VLAN ID 2510... v pripade ADSL (vpi vci)... avsak tieto profily by mali mat tieto routre pre telekom uz nadefinovane..ak to nezvladnete zavolajte na podporu tplinku alebo nech vam to nastavi niekto kto sa v tom vyzna

Zdieľať tento príspevok


Odkaz na príspevok
Zdieľať na iných stránkach
  • 0

 

 

Super, už mi to funguje. Problém bol v prihlásení s údajmi zo zmluvy.

Ďakujem veľmi pekne za pomoc. Si borec

 

odpoveď sa páči : 1 osobe

Zdieľať tento príspevok


Odkaz na príspevok
Zdieľať na iných stránkach
  • 0

nazdar..

nainstaloval som si router Archer V300 na Tcom internet....vsetko ide ok...len nefunguje my pevna linka...

Spliter zapojeny ako ma byt na ich routry ADB pevna linka fungovala na TP linku uz nie...treba nieco v routry zapnut,alebo mal niekto podobny problem...

pevnu linku nepouzivam len ked uz tam je tak preco nefunguje..

Zdieľať tento príspevok


Odkaz na príspevok
Zdieľať na iných stránkach
Hosť
Táto téma je teraz uzamknutá pre ďalšie odpovede.

sidebar
  • Podobný obsah

    • Od yasky9804
      V rámci optiky od telecomu sme dostali koncové zariadenie Sagemcom 5655AC. V rámci firmy máme ale už používaný a nakonfigurovaný router od Microtiku s 2 VLAN sieťami,  pričom dodaný router to takto nakonfigurovať neumožňuje. V mikrotiku máme voľný SFP port, kde by sme vedeli optiku od telekomu pripojiť. Stačí použiť konfiguráciu PPP z Telecom routra ? Ďakujem za odpoveď. 
    • Od denoo9
      Ahojte, čo to môže byť ak pri normalnom reštarte DSL-AC68U ASUS , sa mi zjavi volna wifi siet menom "Obývačka.l029" asi na 1 minutu, a jej IP adresa je 192.168.255.249
      a ked dam do browsera vlastne ma to prepoji na moj asus router, a vlastne to je moja WIFI, a ked skusim dat za tu minutu speedtest tak ping je ale 400 a velmi slaba rychlost, po minute to zmizne a už sa obnovi moja povodna zaheslovana wifina.
      čo to akože može byt? nikdy som nevytvaral taku wifi siet.
    • Od voloda1981
      Dobrý deň zaplatil som si prémiový router,mal by mať 5ghz wi-fi bol mi dodaný technikom Huawei hg8145v5 kde funguje iba 2,4ghz wi-fi mám nárok na výmenu routra.Dakujem za odpoveď
    • Od jurajberner
      Chcel by som vediet ako mam postupovat ked chcem pouzivat svoj vlastny ONT router.
      V ponuke od telekomu je moznost mat internet bez routera od telekomu. mam svoj vlastny ONT router ktory teraz nepouzivam a chcel by som ho vymenit s tym co mam teraz od telekomu.
      Treba niekde nahlasit MAC adresu? pripadne poziadat o nejake konfiguracne nastavenia?
      mate niekto skusenost?
      Dakujem
    • Od Mohinder
      Ahojte, 
      Prosím Vas potrebujem rozšíriť internet do záhrady. 
      Mam router od telekomu ZTE a dve antény TP link CPE 210. Prvú som nastavil ako access point podľa manuálu a nastavil ip adresu 192.168.1.254 a pripojil cez LAN ale keď sa pripojim na Wi-Fi K anténe neprideli mi ip adresu a wifi z antény je offline. Router má ip 192.168.1.1. Treba  niečo ešte nastaviť na ZTE routry alebo niečo? 
      Ďakujem. 
    • Od Lukas.pomajbo13
      Dobry deň , chcem sa spýtať mám optický internet balík XL a sagemcom ,kedže tento modem bude v skrini, chcem kupiť lepsí router aby mi pokryl 4i byt, myslíte že tento Asus RT-AX89X bude dobrá voľba alebo niečo iného lacnejšieho? čo by ste mi odporučili ?  s pripojeným za sagemcom by nemal byť problem žiadny alebo ?