TP Link VR300 a VDSL

Otázka

  • 0

ahoj,planujem kúpu TP Link VR300 na VDSL,tak sa chcem opýtať,ci bude fungovať? dakujem

Zdieľať tento príspevok


Odkaz na príspevok
Zdieľať na iných stránkach

4 odpovede na túto otázku

  • 0
 

ahoj,planujem kúpu TP Link VR300 na VDSL,tak sa chcem opýtať,ci bude fungovať? dakujem

samozrejme ze bude

Zdieľať tento príspevok


Odkaz na príspevok
Zdieľať na iných stránkach
  • 0

ahoj,ja som dnes kupil ten istý VR 300 a nejde toooooo.bol som v nastaveniach a nič ukazuje že je všetko pripojené,len internet nejde.

Zdieľať tento príspevok


Odkaz na príspevok
Zdieľať na iných stránkach
  • 0

Pridal (editované)

Konečne som sa rozhýbal, Telekomu som vrátil ich obyč router a kúpil si TP LINK VR300.

Nový router funguje perfektne, má silný wifi signál, oproti telekomáckemu routru 3x silnejsi.

5Ghz funguje bez problému.

Nastavenie jednoduché.

Odporúčam.

 

Editoval/-a jarro

Zdieľať tento príspevok


Odkaz na príspevok
Zdieľať na iných stránkach
Hosť
Táto téma je teraz uzamknutá pre ďalšie odpovede.

sidebar
  • Podobný obsah

    • Od mariohruby493
      Akú je možné dosiahnuť max. rýchlosť na týchto dvoch wifi sieťach routra Sagemcom 5670 (UP/DOWN), nikde som ten údaj nenašiel?
    • Od Seoman
      Po zmenách od 1.5.2022 sa mi zmení Magio Internet XL - Optik na OptikNET Extra. Bude mi na túto zmenu stačiť súčasný router Huawei EchoLive HG8245H?
    • Od RobertKE
      Dobry den.
      Mam opticky internet + Magio TV + router Huawei HG8145V5.
      Kupil som novy router TP-Link Archer C80 najma kvoli 5 ghz wifi.
      Staci ked vo webovom rozhrani Huaweiu najprv vypnem Wifi a nasledne prepojim Huawei s novym Tp-linkom LAN kablom do WAN portu Tp-linku? Cize 2,4 GHZ aj 5 GHZ Wifi bude vysielat len novy TP-Link.
      To, ze budem 2x za NATom by nam nemalo prekazat. Zatial by som NEDAVAL prepnut Huawei do "bridge modu" pokial to nie je nevyhnutne.
       
      Dakujem za rady.
    • Od omnibusko
      Ako postupovať v záležitosti reklamácie routra Huawei HG8145V5 , ktorý som dostal ako súčasť zmluvy o pripojení k optickej sieti ?
      Router nejde resetovať žiadnym dostupným spôsobom do továrenských nastavení - Vyskúšal som všetky dostupné metódy popísané na internete (i v angl. jazyku) a techn podporu kontaktoval (800123777) - žiadny výsledok - na moju domácu sieť sa pripojí kto chce a kedy chce...Sieť beží...
    • Od Raptor3220
      Zdravím,
      mám VDSL s modemom ZTE Speedport Entry 2i,  2x magiobox a extender tp-link s ethernet výstupom.
      Prvý magiobox je zapojený do modemu cez LAN port 4.
      Extender je pripojený na wifi sieť modemu.
      Druhý magiobox je zapojený do ethernet výstupu extenderu.
      Všetko funguje, ale potreboval by som zvýšiť stabilitu tohto zapojenia. Mám dosť vysokú a kolísavú latenciu (60-200 ms) na wifi pripojení. Pomohol by som si výmenou modemu za napr. Asus DSL-AC68U ? Alebo je lepšie nechať Telekom ZTE modem a cez bridge napojiť nejaký obyčajný wifi router ? Fungoval by mi v prípade prvého resp. druhého zapojenia druhý magio box zapojený do extenderu ? Najlepšie by asi bolo všade naťahať kábel, ale to by som nechal ako poslednú možnosť.
      Skúšal som vymeniť modem za "prémiový" Sercom speedport plus, no ten má ešte horšiu odozvu, Magio telka kockuje (na ZTE ide telka v pohode) a má slabší dosah wifi, jediná výhoda je 5 Ghz wifi, ale inak nič.
      Dik za každú radu.
    • Od eskalko
      Dobry vecer, dnes som chcel odskusat novy internet od telekomu a optike prostrednictvom routru Huawei HG8145V5. Ked technici odchadzali ruter blikal jak viacocny stromcek vsetko bolo v pohode. Dnes som musel odpojit adapter od rutra a kable si trosku upratat kedze mi to zapajali do RACKu. Chcilu som si nastavoval na svojom hardware-i veci a potom pozriem na ruter Huawei HG8145V5 a okrem power on zeleneho svetla na nom nic ine nesvietilo a ani neblikalo. Skusil som ho vypnut odpojit od adaptera na dlhsiu dobu a zapnut, cakal som 5-10-15 minut a stale nic stale len to zelene svetlo power on svietilo. Skusil som mackat, alebo dlhsie podrzat tlacitko reset a absolutne to nic nezmenilo. Mal tu niekto podobny problem?  Asi musim zavolat technikom nech si tu haraburdu zoberu co ?