konfiguracia TP-Link modemu/routera aby fungovalo Magio TV

Otázka

  • 0

mam novy router TP-Link  AC1200 Wireless VDSL/ADSL Modem Router Archer VR300 ktorym chcem vymenit starsi ZTE Speeddport entry 2i 

doma mam magio TV + internet cez VDSL

internet/wifi cez novy router slapu paradne ale MagioTV cez to nejde

snazil som sa pogooglit, nieco som skusil, nateraz som to pripojil tak ze mam oba routre zapojene naraz

vie mi niekto prosim poradit ako nakonfigurovat TP-Link VR300 aby vedel obsluzit aj magioTV?

vdaka

Zdieľať tento príspevok


Odkaz na príspevok
Zdieľať na iných stránkach

1 odpoveď na túto otázku

Hosť
Táto téma je teraz uzamknutá pre ďalšie odpovede.

sidebar
  • Podobný obsah

    • Od trencancan
      Dobry den,
      viete mi niekto povedat ako je mozne ze ked spustim Magio TV box tak mi klesne rychlost internetu z 38Mbit/s na 32Mbit/s ak mame Magio TV po kabli a nie Magio GO TV? Chapal som to tak, ze klasicke Magio TV by nemalo ukrajovat z prenosoveho pasma internetu. Prave ako nevyhodu Magio GO TV som chapal to ze bude znizovat rychlost internetu, ale teraz to vyzera ze oba. Aka je potom vlastne vyhoda Magio TV oproti Magio GO TV? Moze to byt tym ze kabel uz viac nezvlada?
      Dakujem.
    • Od wladoD
      Ahoj,
      Pouzivam Sagemcom 5670, pripojil som nan USB kluc ako ulozisko. Viem sa k suborom a filmom dostat  cez pocitac.
      Ako prepojim USB ulozisko s  Samsung Smart TV, aby som mohol napr pozerat filmy ?
      Dakujem Vam za radu.
      Vlado
    • Od peto15
      Zdravím , chcem nahlásiť nefunkčnú online televíziu cez službu Magio GO ..... Nefunguje na apple macbook s procesorom M1 ani cez safari ani cez chrome odskúšané na viacerých modeloch aj pro aj air ..... Poprosím o opravu tejto chyby ,  po spustení online prenosu po chvíli napíše neznáma chyba a obraz sa zasekne ..... 

    • Od mudroncik
      Technik mi po poslednom zásahu u mňa doma vymenil box Arris za Motorolu vip2262. Arris keď som vypol, tak napr. na druhý deň som na jeden šťuk ho zapol a hneď išiel obraz zvuk. Táto Motorola vip2262 keď ju zapnem, tak sa desiatky sekúnd spúšťa modrá obrazovka, blikanie diódy, logo Telekomu a potom sa vypne do červenej LEDky. Musím box zapnúť ešte raz a zas dlhé sekundy nabieha s logom telekomu a pripája sa na sieť a potom až normálne nabehne obraz zvuk. Akoby sa vždy vypol do hlbokého spánku, ale prestavenie tejto funkcie v Menu box neponúka. Viete niekto čo s tým?
    • Od markov600
      Dobrý deň.
      Mám zmluvu (ADRESÁT 4088556701) a keď som ju zakladal, tak tam bola podmienka, že musím od Vás zobrať WDSL router s mesačným prenájmom 2€.
      Prešli dva roky a mám už ďalšiu (pokračujúcu) zmluvu. Chcem sa spýtať, ako je to s tým routrom, stále platím prenájom? Nemám teda nárok na nový? Starý je môj?
      Prajem príjemný deň.
      S pozdravom
      Kováč Marián
    • Od homeuser
      Mám doma vlastný router (mikrotik) pripojený za ONT v bridge mode. Nakonfiguroval som na WAN interface PPPoE , NAT a FW. Internet mi funguje. Je možne na môj router pripojiť aj Magio set topbox?