Magio go neide ani po preinstalovani vsetkych spomenutych zalezitosti. Preco?

Otázka

  • 0

Pridal (editované)

Mam otazku.

Preco mi nefunguje magio go na ntb, ked predtým islo?

Preinstaloval som chrome, plug in a vsetko mozne, co sa tu odporucalo a stale neide. Bez chybovej hlasky, len cierna obrazovka, neide ziadny kanal.

Windows 10 home, 64-bit

magio go neide.png

Editoval olap33

Zdieľať tento príspevok


Odkaz na príspevok
Zdieľať na iných stránkach

12 odpovedí na túto otázku

  • 0

Taktiež mám s tým problém a fakt ma to nebaví, že Telekom nevie urobiť plne funkčným Magio Go. Vkuse nejaký problém s tým je. A neustále obťaľžujúce "dosiahli ste maximalny pocet zariadeni'" i ked to pozeram stale len s jednym.... mam rad telekom ale toto je neschopnost

Zdieľať tento príspevok


Odkaz na príspevok
Zdieľať na iných stránkach
  • 0

Tiez mam problem s maximalnym poctom zariadeni. Neskumal som to ale ono to berie kazde okno v chrome asi ako nove zariadenie. Bolo by fajn keby sa telekom buchol po vrecku a namiesto tychto nezmyslov pridal daku appku do Windows store.  lebo tieto vselijake doplnky zjavne nefunguju

Zdieľať tento príspevok


Odkaz na príspevok
Zdieľať na iných stránkach
  • 0

V tomto prípade môže byť nejaký individuálny problém. Napíšte na aplikacia@telekom.sk

Zdieľať tento príspevok


Odkaz na príspevok
Zdieľať na iných stránkach
  • 0
 

V tomto prípade môže byť nejaký individuálny problém. Napíšte na aplikacia@telekom.sk

aplikacia@telekom.sk poskytuju support aj pre webovu verziu Magio GO ?

@olap33 skontroluj v chrome://gpu/ ci je nastavene Video Decode: Hardware accelerated

Zdieľať tento príspevok


Odkaz na príspevok
Zdieľať na iných stránkach
  • 0

@Edo kolegovia zabezpečujú support pre mobilné zariadenia aj PC. Stále je potrebné ak evidujete nejakú nefunkčnosť a hlavne v týchto prípadoch kedy je tých podnetov viac, napísať im ID služby a screen obrazovky. 

Zdieľať tento príspevok


Odkaz na príspevok
Zdieľať na iných stránkach
  • 0
 

@Edo kolegovia zabezpečujú support pre mobilné zariadenia aj PC. Stále je potrebné ak evidujete nejakú nefunkčnosť a hlavne v týchto prípadoch kedy je tých podnetov viac, napísať im ID služby a screen obrazovky. 

jasne, nebol som si isty ci je to support aj pre PC...

ja som uz dostal odpoved na moje otazky, problem so zaregistrovanymi zariadeniami aj problem s pretacanim obrazu sa eviduje a dodavatel pracuje na naprave... termin nie je, takze ostava len cakat

Zdieľať tento príspevok


Odkaz na príspevok
Zdieľať na iných stránkach
  • 0

Vdaka za podnety.

ID sluzby je co, kde to najdem?

Hardware acceleration mam v nastaveni enabled.

Telekomu platim za internet a televiziu cez 30 € a magio go neide cez ntb.

Nemienim preinstalovavat cely ntb kvoli sluzbe, ktora neide. Treba to vyriesit, alebo investovat do riadneho vyvoja a nepustat na svet taketo nedorobky.

dik

Palo

 

Zdieľať tento príspevok


Odkaz na príspevok
Zdieľať na iných stránkach
  • 0

nainštaloval som video prehrávač ,.,. reštartoval prehliadač a išlo to .,., potom som to vypol a pustil o hodinu ,.., už mi skákalo znova, že mám nainštalovať prehrávač a nepustí ma dalej .,., čo to má znamenať ??? ,.. platím za NIČ ,..,,. poraďte niekto niečo alebo fakt vezmem ntb do telekomu a nech to spojazdnia ,..,., 

Zdieľať tento príspevok


Odkaz na príspevok
Zdieľať na iných stránkach
  • 0

Ahojte. Včera som si nainštaloval Magio Go do mobilu - všetko šlape. Avšak mám problém takisto na chrome. mam macOS a isiel som podla pokynov. Nestalo sa nič, najprv mi pisalo stale ze potrebujem nainstalovat prehrávač. tak som to skusil zopakovať, restartovat a stále nič. Potom mi zacalo pisat, že som dosiahol maximalny pocet zariadeni. CIze TV mi ani raz nešla a bud mi pise len to s maximálnymi zariadeniami, alebo mi píše aby som si stiahol prehliadač a zaroven aj to ze mam prekroceny max. pocet zariadeni..... ale ako vidim, asi treba len čakať. Alebo môžem mať chybu niekde aj ja ?

Zdieľať tento príspevok


Odkaz na príspevok
Zdieľať na iných stránkach
  • 0

Problem s maximalnym poctom zariadeni je znamy a riesi sa, avsak nie je to problem pri sledovani. Ten napis je aj odkaz na ktory staci kliknut a presmeruje ta na nastavenia kde si zaregistrovane zariadenia odstranis. Najlepsie rovno vsetky. Potom sa to zaregistruje.

Magio Go ako tke cez Chrome funguje. Teraz to mam zapnute, ide vsetko, cize najskor to musi byt chyba na vasej strane.

Skuste pozriet v Rozsireniach Chrome ci mate povoleny doplnok VisualOn Chrome Plugin Helper.

Skuste pustit Chrome ako Spravca. - Pravy tlacidlom na ikonu Chrome. Inak ma teraz nenapada nic viac.

Zdieľať tento príspevok


Odkaz na príspevok
Zdieľať na iných stránkach
  • 0

mozno to  je blbost ale stiahni si nejaky program ktory vymaze cache a precisti registre

Zdieľať tento príspevok


Odkaz na príspevok
Zdieľať na iných stránkach
  • 0

ahojte, na jednom ntb mi ten normálne nainštaluje ten visualOnBrowser 3.9 verziu ,.., aj mi to ukáže v rozšíreniach ,.,. na ďalšom ntbk mi to ale začne inštalovať ale po otvorení prehliadača tam nemám žiadny visualon ,.,. poraďte mi prosím čo mám robiť 

Zdieľať tento príspevok


Odkaz na príspevok
Zdieľať na iných stránkach

Vytvor si účet alebo sa prihlás, ak chceš komentovať

Musíš byť členom, aby si mohol pridať komentár

Vytvoriť účet

Zaregistrujte si nový účet v našej komunite. Je to ľahké!


Registrácia nového účtu

Prihlásiť sa

Máš už účet? Prihlás sa tu.


Prihlásiť sa teraz