výpadky internetu

Otázka

  • 0

Zdravím,
v poslednej dobe mávam Časté výpadky internetu. Pár sekúnd internet ide v poriadku no následne klesne rýchlosť na minimum. Písal som aj s tech. podporou, resetli mi port ja som vypol a zapol router no žiaľ nepomohlo. Skúšal som aj reset routra a následnú konfiguráciu ale nepomohlo. Neviete v čom by mohol byť problém ? prikladám aj screenshot speedtestu, na ňom uvidíte v čom je problém.

speedtest.jpg

Zdieľať tento príspevok


Odkaz na príspevok
Zdieľať na iných stránkach

12 odpovedí na túto otázku

  • 1

Pridal (editované)

SNR Margin mas 0.1 db  to nechapem jak ti mozes ist net .. upstream hodnotu mas normalnu ale na dw by nemala ist pod 6 db ..vtedy prichadza k rozpadom, navyse mas pomerne velky utlm linky 37.5 db inak povedane si dost daleko od ustredne cca 2,7 km.. mas tam aj nejaku chybovost linky..ale na taku vzdialenost asi nic vynimocne..tie vypadky budu sposobene nizkym SNR na downstreame.. zavolaj na tech. podporu a skus ich poziadat nech ti na nejaky cas skusia znizit profil ako sa ta linka bude spravat, ked sa znizi profil linky SNR narastie ..to ti spravia aj dialkovo behom par minut

skusil by som este flashnut najnovsi firmware do routra pokial je k dispozicii

 

Editoval/-a filipec12

Zdieľať tento príspevok


Odkaz na príspevok
Zdieľať na iných stránkach
  • 0

Pridal (editované)

zo speedtestu sa toho moc odcitat neda ( su tam viditelne velke prepady rychlosti akurat )..aky mas program ?  XL ?...rychlost ti kolise aj ked si prepojeny s LAN kablom priamo cez router  alebo iba cez wifi ? hod sem screen parametrov linky..

Ake mas v nastaveniach wifi zaskrtnute pasmo vysielania WIFI 20 alebo 40 Mhz ?

Editoval/-a filipec12

Zdieľať tento príspevok


Odkaz na príspevok
Zdieľať na iných stránkach
  • 0

Pridal (editované)

práve tie prepady rýchlosti ma trápia. Mám program L cez DSL. Mám napojený PC cez router +  notebook a občas telefón cez Wifi. Problémy to spôsobuje na všetkých zariadeniach.

Editoval/-a JozefSemjan

Zdieľať tento príspevok


Odkaz na príspevok
Zdieľať na iných stránkach
  • 0

Pridal (editované)

hod sem screen parametrov linky

moze byt ze niekde po trase z ulice je poskodeny kabel (zaoxidovany)

Editoval/-a filipec12

Zdieľať tento príspevok


Odkaz na príspevok
Zdieľať na iných stránkach
  • 0

prepáč niesom zbehlý v týchto veciach, dúfam že som screenol správnu vec.
 

PARAMETRE.jpg

Zdieľať tento príspevok


Odkaz na príspevok
Zdieľať na iných stránkach
  • 0

toto nie je ono ..skus sa v tom preklikat skus tam najst nieco "line status"  alebo "line information"

Zdieľať tento príspevok


Odkaz na príspevok
Zdieľať na iných stránkach
  • 0
 

Našiel som iba device info. Dúfam že ti to pomôže.

 

 

parametre2.jpg

Zdieľať tento príspevok


Odkaz na príspevok
Zdieľať na iných stránkach
  • 0

Pridal (editované)

daj vediet ako si dopadol a ci sa to zlepsilo

ak mas k dispozicii iny router  vyskusal by som ho vymenit

Editoval/-a filipec12

Zdieľať tento príspevok


Odkaz na príspevok
Zdieľať na iných stránkach
  • 0

písal som na tech. podporu a posielajú technika. Vraj je problém niekde na linke, pýtal som sa, či to nemôže byť routrom, ale  tým to vraj nebude. ešte raz ďakujem :)

 

písal som na tech. podporu a posielajú technika. Vraj je problém niekde na linke, pýtal som sa, či to nemôže byť routrom, ale  tým to vraj nebude. ešte raz ďakujem :)

 

Zdieľať tento príspevok


Odkaz na príspevok
Zdieľať na iných stránkach
  • 0

podla mna zoxidovany kabel.. mal som podobny problem :)

Zdieľať tento príspevok


Odkaz na príspevok
Zdieľať na iných stránkach
Hosť
Táto téma je teraz uzamknutá pre ďalšie odpovede.

sidebar