Chrome problem

Otázka

  • 0

Po prechode z Mozilla sa stala sluzba nepouzitelna, v Chrome nacita 3 sekundy a nacitavam..., a toto stale dookola, problem s internetom nie je. Prosim vas ako riesit tento problem? Vdaka.

Zdieľať tento príspevok


Odkaz na príspevok
Zdieľať na iných stránkach

9 odpovedí na túto otázku

  • 2

a postupoval si presne podla navou na instalaciu? teda oba tie kroky? 

aky mas OS?

Zdieľať tento príspevok


Odkaz na príspevok
Zdieľať na iných stránkach
  • 0

Korektna instalacia vyriesila problem vdaka.

Zdieľať tento príspevok


Odkaz na príspevok
Zdieľať na iných stránkach
  • 0

Ahoj @Pipkeee,

som rád, že sa Vám to podarilo vyriešiť :)

Pekný deň

Matej

Zdieľať tento príspevok


Odkaz na príspevok
Zdieľať na iných stránkach
  • 0

No mne to veru nefunguje. Uz somto naistaloval hadam aj 10 krat a stale dokola to pyta instalaciu a isiel som podla postupu

 

Zdieľať tento príspevok


Odkaz na príspevok
Zdieľať na iných stránkach
  • 0

mne to tiez nestale nefunguje na dvoch strojoch. A konecne by som videl vysledok snazenia o odstranenie chyby  a nie len priblbe odpovede v dzchu, ze technici sa tym zaoberaju.

Mily Telrekom:

Najlepsie by bolo cele toto riesenie zahodnut do zabudnuta a prejst na moderne riesenie, ked uz sa tak chvalite ze pri najmensom len idete s dobou, ak ju aj nepredbiehate.

 

 

 

Zdieľať tento príspevok


Odkaz na príspevok
Zdieľať na iných stránkach
  • 0

Pridal (editované)

 

 

Je 5.4. a GO stále nefunguje napriek korektnej inštalácii. Telekom priznal problém, ale je to už mesiac.......

Editoval RobertC

Zdieľať tento príspevok


Odkaz na príspevok
Zdieľať na iných stránkach
  • 0

najjednotuchsie riesenie je zrusit zmluvu s telekomom. uz sa neviem dockat kedy mi skonci viazanost. neskutocne problemi permanentne so vsetkym a magio go je ako ceresnicka na torte.... proste bullshit

Zdieľať tento príspevok


Odkaz na príspevok
Zdieľať na iných stránkach
Hosť
Táto téma je teraz uzamknutá pre ďalšie odpovede.

sidebar