Po restartovanom routry nefunguje internet

Otázka

  • 0

Dobrý večer,

Po odpojení a následnom zapojení routru od TP-linku mi nefunguje ani wifi pripojenie ani lan.. Dokonca sa nepripojím ani priamo z modemu na pc. Nejaké základné veci som skúsil vypnuť a zapnúť, nastaviť DHCP na automatické, restartovať ip adresu na nb a pod. ale nič nezaberá a po 4 hodinách už hladania a riešenia problému už ma nič nenapadá v čom by to mohlo byť .

Zdieľať tento príspevok


Odkaz na príspevok
Zdieľať na iných stránkach

3 odpovede na túto otázku

  • 0

ak si z prešova tak mali nejaky problem. Mne to naskočilo pred 5 minutami

Zdieľať tento príspevok


Odkaz na príspevok
Zdieľať na iných stránkach
  • 0

Bližie info k môjmu problému: Mám optický internet, ktorý je pripojený cez huawei echolife hg8245h a následne k nemu mám pripojený wifi router TP-link AC750, chyba v tom druhom routry nebude keďže som skúšal aj iný a bol rovnaký problém. Internet sa zdá byť pripojený len je označený žltým výkričníkom a nejde. Pomohol by tvrdý reset ? Prípadne treba ešte niečo nastavovať po resete, pri zapojení optiky technik nenastavoval nič, takže ono to už asi má aj teraz len pôvodné nastavenie..

 

Zdieľať tento príspevok


Odkaz na príspevok
Zdieľať na iných stránkach
  • 0

Ano, rano som im volal a niečo spomínali. Tak to by ma ani nenapadlo, že presne v ten moment ked som odpojil a zapojil wifi router zo siete, tak vznikol problem u nich. NIečo podobné sa mi uz stalo po  odpojení routra a naslednom pripojení nešiel net na PC ale na nb ano, tak som cakal, ze to je podobný problém kde router nevedel priradit IP adresy.. Kazdopádne zabil som nad zistovaním problému cez 8 hodin, az ráno som si vsimol ze tech podpora by mala byť nonstop. :( Nabudúce budem najprv hladať chybu u poskytovateľa :D No čakal som, že pri nejakej odstávke internetu sám telekom upozorní ludí, že maju odstávku. 

Zdieľať tento príspevok


Odkaz na príspevok
Zdieľať na iných stránkach
Hosť
Táto téma je teraz uzamknutá pre ďalšie odpovede.

sidebar