prestalo fungovat magiogo

Otázka

11 odpovedí na túto otázku

  • 0

na tablete mi to ale funguje stale iba na pc zrazu prestalo 

Zdieľať tento príspevok


Odkaz na príspevok
Zdieľať na iných stránkach
  • 0

neviem precitat to co ti vyskocilo,aka chyba, najlepsie bude ked tam zavolas a zistis kde je problem

Zdieľať tento príspevok


Odkaz na príspevok
Zdieľať na iných stránkach
  • 0

tak vyriesene stiahnutim si starej neaktualizovanej verzie opery 12.12 z roku 2012 som velmy "nadseny" ze treba pouzivat stary neaktualny program ktory obsahuje bezpecnstne diery (tym ze je neakualizovany -stary) aby fungovala tato "NOVINKA" !

Zdieľať tento príspevok


Odkaz na príspevok
Zdieľať na iných stránkach
  • 0

zase mne to na opere nejde uz vobec, vkuse  vyhadzuje ze mam si stiahnut prehravac pritom ho mam lebo islo mi to normalne akurat od vcera prestalo(nahoda ze zacali MS v hokeji ? neviem:) ) a cez wifi to zase nejde uz nikde ci opera,firefox alebo explorer ..

Zdieľať tento príspevok


Odkaz na príspevok
Zdieľať na iných stránkach
  • 0

Pridal (editované)

Ani mne od včera nejde magio v opere, píše to isté že stiahnite prehrávač.

Kto má windows 10/8 poradím aplikáciu v obchode antik tv go tá funguje dobre a ide to zadarmo.

V posratom telekome spia a serú na nás zákazníkov. >:(

Editoval Michal Snopko

Zdieľať tento príspevok


Odkaz na príspevok
Zdieľať na iných stránkach
  • 0
 

Ani mne od včera nejde magio v opere, píše to isté že stiahnite prehrávač.

Kto má windows 10/8 poradím aplikáciu v obchode antik tv go tá funguje dobre a ide to zadarmo.

V posratom telekome spia a serú na nás zákazníkov. >:(

daj si mozilu a pojde ale cez wifi to na druhom pc nejdze vobec...

Zdieľať tento príspevok


Odkaz na príspevok
Zdieľať na iných stránkach
  • 0

cim viac prehliadacov mas tym viac si clovekom :D

 

Zdieľať tento príspevok


Odkaz na príspevok
Zdieľať na iných stránkach
  • 0

v Opere treba otvorit opera://flags/?search=NPAPI tam je  Disable NPAPI plug-ins  a tam treba dat "Zakazane" ... a restartovat operu

odpoveď sa páči : 1 osobe

Zdieľať tento príspevok


Odkaz na príspevok
Zdieľať na iných stránkach
  • 0
 

v Opere treba otvorit opera://flags/?search=NPAPI tam je  Disable NPAPI plug-ins  a tam treba dat "Zakazane" ... a restartovat operu

Toto mi pomohlo. Ďakujem.

Ale aj tak nechápem Telekom, že naozaj nič nerobí s prehliadačmi, Chrome nefunguje vôbec, s  Operou  bol teraz problém...síce som ho vyriešil, ale veľa zákazníkov nebude mať ani páru o tom, ako to opraviť.

Zdieľať tento príspevok


Odkaz na príspevok
Zdieľať na iných stránkach
Hosť
Táto téma je teraz uzamknutá pre ďalšie odpovede.

sidebar