AsusRT_AC68U

Člen
  • Počet príspevkov

    5
  • Dátum registrácie

  • Posledná návšteva

Hodnotenie komunity

0 Neutrálna

O AsusRT_AC68U

  • Hodnosť:
    Master člen
  1. mam novy kus toho asus routera uz. ty myslis, poziadat telekom aby vymenil ten adb router kt. si od nich prenajimame ?
  2. skusil som iny kus, ten isty model. A uz to robi iba kazdych 10 minut a ovela rychlejsie nacita spat linku. Ale stale to vypadava, sice kazdych 10 minut, ale aj tak je to otrava. A proste je nejaky problem na tej linke alebo v komunikacii adb v bridge s tymto novym kusom routera asus rt-ac68u. Mohol by si mi prosim ta poslat ako to mas v bridge nastavene ty? Zadava sa tam len ppope vytacanie a meno a heslo predsa. S inymi hodnotami som sa este nehral. A nechapem preco to robi aj s dalsim inym kusom tohto routera
  3. mal to byt tento https://datacomp.sk/asus-rt-ac68u_d194144.html udajne najnovsia revizia hw a nahrany najnovsi firmware... /nenasiel som mozno editovat prispevok/
  4. Dobry den. je tu prosim niekto kto pouziva v bridge mode ADB VV3212 od telekomu a za nim zapojeny AsusRT-AC68U na VDSL linke ? Podla vsetkych moznych for, by to malo spolu fungovat uplne perfektne. Kupil som novy asus zapojil do bridge modu (na telekom linke prepli modem adb do bridge) nastavil ppoe vytacanie. Meno a heslo. Internet ide asi 3 minuty vzdy upne skvele. Ale po chvilke sa zacne odpajat internet, a nenacitava stranky (dlho ich nacitava a prerusuje spojenia). Neda sa to pouzivat, ma to stale vypadky. Na tej vdsl linke je zriadena po novom pevna ip adresa, neviem ci to je kamen urazu alebo co... Ked sa zapoji adb router priamo do pocitaca (bez asusu) a vytoci ppoe spojenie tak to ide v pohode. Ako keby ten asus nevedel fungovat s nim, stale v logoch restartuje WAN pripojenie. tento https://datacomp.sk/asus-rt-ac68u_d194144.html udajne najnovsia revizia a nahrany najnovsi firmware... Dakujem vopred za akukolvek radu tip ako to vyriesit...
  5. Dobry den. je tu prosim niekto kto pouziva v bridge mode ADB VV3212 od telekomu a za nim zapojeny AsusRT-AC68U na VDSL linke ? Podla vsetkych moznych for, by to malo spolu fungovat uplne perfektne. Kupil som novy asus zapojil do bridge modu (na telekom linke prepli modem adb do bridge) nastavil ppoe vytacanie. Meno a heslo. Internet ide asi 3 minuty vzdy upne skvele. Ale po chvilke sa zacne odpajat internet, a nenacitava stranky (dlho ich nacitava a prerusuje spojenia). Neda sa to pouzivat, ma to stale vypadky. Na tej vdsl linke je zriadena po novom pevna ip adresa, neviem ci to je kamen urazu alebo co... Ked sa zapoji adb router priamo do pocitaca (bez asusu) a vytoci ppoe spojenie tak to ide v pohode. Ako keby ten asus nevedel fungovat s nim, stale v logoch restartuje WAN pripojenie. Dakujem vopred za akukolvek radu tip ako to vyriesit...