Scarmaker

Člen
  • Počet príspevkov

    2
  • Dátum registrácie

  • Posledná návšteva

Hodnotenie komunity

0 Neutrálna

O Scarmaker

  • Hodnosť:
    Čestný člen
  1. Set top box som samozrejme už aj vypol aj zapol, Skúšal som tam na set top boxe ešte špáradlom postláčať a podržať také to factory reset tlačítko, ale nezdá sa, že by sa stalo čokoľvek.
  2. Dobrý deň, potrebujem pomoc, situácia je nasledovná: 1) Set top box Magio sa nachádza v obývačke. Je napájaný dlhým ethernetovým káblom z routru v detskej izbe. 2) Pretože mama má v obývačke okrem televízora aj počítač a router je v detskej izbe, jej wifi pripojenie je dosť slabé. 3) Tento jej problém som chcel vyriešiť: do obývačky umiestniť druhý, bližší router/swtich (nie som si istý terminológiou), ktorý by bol napájaný tým ethernetovým káblom, ktorý šiel pävodne do Magio boxu. 4) Magio box potom napojiť druhým ethernetovým káblom z tohto routru 2. Problém s internetom sa vyriešil, no Magio box nefungoval. Ethernetový kábel svietil tak ako má, no na TV svieti iba logo Telekomu a nedá sa nikam pohnúť. Čo je ale najväčší prúser, že keď som to všetko vrátil do pôvodného stavu, tak TV už ani nerozpozná pôvodný ethernetový kábel, ktorý ide z pôvodného routru. Skrátka, vrátil som veci do stavu pred mojim experimentom a TV sa tvári, že ethernetový kábel nie je zapojený. Kontrolka pritom robí to, že raz za pár sekund zasvieti zelenou a preblikne oranžová. Na TV svieti informácia o nepripojenom ethernetovom kábli a raz za malú chvíľu sa neúspešne pokúsi pripojiť. Neviem sa dostať ani do žiadnych nastavení. Nejaké rady prosím? Ďakujem