cybeerfox

Člen
  • Počet príspevkov

    3
  • Dátum registrácie

  • Posledná návšteva

Hodnotenie komunity

0 Neutrálna

O cybeerfox

  • Hodnosť:
    Čestný člen
  1. Ano, prave zoznam funkcnych zariadeni nie je aktualny. Pisal som vyssie o telefone, kde mi to ide a v zozname nikdy nebol. Riesim to uz cely den. Problem bude v nastaveni na strane operatora a udajne v certifikacii zariadenia (co sa mi zda zvlastne prave s ohladom na to zariadenie, ktore mi ide). Podotykam, ze software (cisty Android Pie bez nadstavby s aktualizaciou januar 2019) je na obidvoch zariadeniach totozny. Ale aj tak dakujem za snahu.
  2. Vďaka za link. Starý a neaktuálny. V zozname nie je ani essential phone 1 a tam mi VoLTE ide.
  3. Dobrý deň. Mám Google Pixel 3 a aktivoval som si aj VoLTE, viete mi prosím potvrdiť, či mi funguje služba na tomto telefóne. Zdá sa, že dáta sa mi počas hovou prepínajú do HSDPA. Pritom tento telefón by VoLTE mal podporovať natívne. Ďakujem a s pozdravom,