2Technics2

Člen
  • Počet príspevkov

    1
  • Dátum registrácie

  • Posledná návšteva

Hodnotenie komunity

0 Neutrálna

O 2Technics2

  • Hodnosť:
    Člen
  1. Ahojte, chcel by som Vas poprosit o pomoc resp. o konzultaciu.Mam uz v poradi druhy box Kaon KST B2046 PVR - prvy klakol tak ze ani nenabootoval.Tento co mam teraz ma problem s tunermi.Mam ho nastaveny tak ze pouzivam obidva tunery.Po cca 3 dnoch pouzivania mi z nicoho nic vypadne signal na jednom z nich.Clovek by si myslel ze to nie je nic neobvykle, asi je problem v kabli alebo LNB ale sranda nastava ked sa odpoji ten dany kabel.Napr vypadne signal uplne na nulu na Tunery 1 tak ked odpojim kabel z konektora 1 tak na boxe zrazu nabehne signal aj kvalita normalne ako keby tam kabel pripojeny bol.Nechapem ako je to mozne ale box s takymto zapojenim jedneho kabla ide na 2 tunery ale zasa iba par dni a potom to vypadne ale tak ze uz ani po zapojeni ani odpojeni druheho kabla signal nenabehne.Nasledne nic fyzicky s kablami ani LNB neurobim iba dam box do vyrobnych nastaveni a zrazu to zasa funguje a tato situacia sa opakuje.Ked ten box nastavim iba na pouzitie jedneho tunera a skusam napr 2 tyzdne jeden kabel z pozicie LNB1 a potom druhy kabel z pozicie LNB2 tak ide ako hodiny takze mi z toho vypliva ze LNB musi byt OK nie?Este vacsia sranda nastala ked sa mi dokonca v menu ukazal Tuner 3 ktory box ani nema...Nechapem- Tento box je podla mna maximalne nekvalitny a o tom Menu a EPG ani nehovorim.Zlaty Kaon CO1000 co som kedysi mal.Skuste mi prosim poradit co si o tom myslite pripadne mi napiste aku verziu FW v boxe mate vy.Nizsie posielam foto.Dakujem