dslasus

Člen
  • Počet príspevkov

    19
  • Dátum registrácie

  • Posledná návšteva

Hodnotenie komunity

2 Neutrálna

O dslasus

  • Hodnosť:
    Inštruktor
  1. novy alias sa zapise a objavi v zozname neskor. mne to slo tusim az na druhy den. zrejme kvoli kontrole duplicity. zmazany alias by mal byt pomerne hned. (na stare domeny telecom, t-com, aliasy nevytvoris.)
  2. ADB v mode bridge funguje len ako modem. t.j. v ASUS routeri musis modem obist a nakonfigurovat router a PPPoE na rozhranie ethernet WAN. (nie DSL). napriklad na port 1 a potom tam aj priviest kabel z ADB.
  3. Dakujem za reakciu. nastavenia mame rovnake, okrem "Povolit připojení VPN + DHCP". ja mam nie, Ty mas ano. ale v tom asi nebude problem, nemas vyplnenu MAC adresu, ani meno hostitela. a este UPnP mam zakazane, to nepotrebujem. Ja som to sice docasne vyriesil, ked som sa s tym trapil, ale doteraz som to sem nenapisal, pretoze to nepokladam za korektne riesenie. Pomohla mi len jedina vec, ze som v routeri ASUS znizil hodnotu MRU a MTU na 1446 a zacalo to chodit vsetko. Bezne internet chodil bez problemov, problem bol vyhradne na aplikacii HORIZON GO od UPC. takze malokto aj zisti problem. Okrem toho som casom zistil sporadicke (mozno raz za mesiac, dva) vypadky posty cez POP3. prestala fungovat komunikacia POP a SMTP, zdanlivo bez priciny. akokeby boli bloknute oba porty. staci resetnut router ADB a posta znova chodi. s ASUSom som nikdy nemal ziaden problem, dlhodobo chodil ako hodinky. rozmyslal som, ci nevyuzit teraz ponukany router Sercomm Speedport+, mozno by problemy zmizli. Alebo by prisli ine, dalsie. ktovie? urcite by som ho chcel mat v mode bridge. nikde som sa nedocital, ci to tak pojde. a router na vyskusanie mi asi Telekom nepozicia. Ach jo.... nebyt pevnej linky, nemam ziaden problem.
  4. Dobry den, mam VDSL a tuto kombinaciu. ADB je v mode bridge, ASUS mam za nim, kde mam nastaveny WAN pomocou sprievodcu. neni tam povolene 802.1Q. internet chodi zda sa, ze v poriadku, len mi NEJDE appka Horizon Go. stranky aj nabehnu, ale streamy sa nechcu spustit az mi vyhodi hlasku, ze internetove pripojenie je nestabilne. Okrem toho v routri ASUS mi trvale blika zlty vykricnik, zrejme pozna nejaky problem. pisu tam, ze ak su problemy, nech im poslem popis. na 0800 123777 mi povedal operator, ze oni nic neblokuju a ze by to malo teda fungovat. vraj zrejme bude nieco zle nastavene v mojom routri. Ked moj router ASUS pripojim priamo na linku DSL, vsetko funguje, Horizon Go chodi, ako predtym. Problem pocitujem po zaradeni routera ADB a musi byt, lebo mam VoBB telefonnu linku. Tak ma napadlo, ze jedina zmena v routri ASUS je WAN. funguje, ked ASUS ide z DSL WAN, problemy robi, ked ide z LAN WAN (z portu 1 adb). Uz sa s tym trapim cca tyzden a nemozem prist na nic rozumneho. Nerad by som to zatial riesil cez pojde to, vsetko v sieti si robim sam, rad by som zistil kde je problem. Nema prosim niekto takuto kombinaciu routerov, kde by mi pomohol screen setupu WAN. nerozumiem aj tomu 802.1Q. nemal by byt zapnuty a nastaveny VLANid 2510? alebo to je uz nastavene v routeri ADB? ak to nastavim v ASUSe, internet sa nepripoji. Dakujem za pomoc.
  5. z nejakeho dovodu neni vytvorene spojenie DSL. skus sa pozriet pre istotu na zalozku dual WAN, ci je vypnuta a primarnaWAN je nastavena DSL. (ja mam na obrazku nastavene WAN na port 1.) inak ma uz napada snad len vadny router (cast DSL??), alebo nejaky problem DSL linky. DSL kontrolka Ti blika, snazi sa o spojenie, ale nespoji sa.
  6. tak konecne hotovo. trapil som sa dva dni. router adb VV3212 bol nutny kvoli pevnej linke. popri ADSL --> VDSL mi totiz zmenili aj telefonnu linku z TP1 (klasicka analogova) na VoBB (VoIP). bol som nestastny, lebo s tymto som neratal. nikde ani zmienka o takejto zmene a operatori pochopitelne mlcia, alebo nevedia o problemoch. a musi ich byt mraky tohto konkretneho problemu. zato vam povedia, ze router MUSI byt ich, i ked mali pravdu. takze router teraz sluzi v mode MODEM (transparentny bridge) a je zapojeny iba kvoli prevodu VoBB na analogovu linku (FXS) pre telefon. internet - za adb W3212 mam zapojeny ten moj ASUS DSL AC-68U. tam som musel jeden port LAN predefinovat na WAN port, takze je DSL modem vypnuty a spojil som obe "skatulky" za sebou. (LAN1) az na tu pociatocnu rychlost, vsetko chodi k plnej spokojnosti. dufam, ze sa rychlost do 14 dni upravi k lepsiemu. dakujem Vam za reakcie.
  7. k tomuto typu s dvojitym prekladom IP adries by som mal skusenosti. kedysi som to mal takto robene s routrom THOMSON od telekomu, kde boli adresy 10.0.0.x a druhy router za nim bol SW WINROUTE 4.2.5. nejako to chodilo (a na 99% dobre), ovsem naslo sa zopar web stranok, ktore nesli korektne ani za svet. zvacsa pri vyplnani formularov. musel sa jeden NAT obist, potom to slo OK. okrem ineho, druhy router mal kopu moznosti, ale mnoho z nich sa nedalo pouzivat, lebo videl vonkajsie adresy stale len 10.0.0.x na druhej strane bol to o cosi bezpecnejsi pristup. mozno to niekomu pomoze pri "nevysvetlitelnom" spravani sa webu.
  8. nie, kontrolka sa nerozsvieti po pripojeni DSL kabla . Tebe blika kontrolka DSL, pretoze sa router snazi nadviazat spojenie s ustrednou (deslamom) no a toto spojenie sa mu nedari nadviazat z nejakeho dovodu (zle si vyplnil nejaky parameter v sprievodcovi, mas zle vyplneny login, mozno mas opacne zapojeny splitter a pod.) posielam Ti nastavenie z routera ASUS DSL-AC68U, ktore je funkcne. snad bude totozne, aspon v potrebnych polozkach. skoda, ze som prisiel az tak neskoro, snad Ti to pomoze.
  9. ak je modem (modem, alebo router?) v nepretrzitej prevadzke 8 rokov, je to uctyhodne, ze az doteraz vydrzal. bolo by dobre skusit dat tam iny router, ci pojde bez problemov, alebo nie. potom sa da povedat, ci je router vadny, alebo nie. po tak dlhej dobe predpokladam, ze zdroj routera melie z posledneho. zvycajne su vyschnute elyty na sekundari,ale aj v primari zdroja. ale zasa neviem, ci mas zdroj v routeri, alebo mas adapter. mozno by stacilo vymenit adapter, aspon na skusku. mal som DSL router Dlink DSL2641R a tam bol tento problem s kondenzatormi v zdroji myslim vnutri v roueri, ale uz je to davno, mozem sa mylit. ale fakt je asi najschodnejsie riesit to cez technika, ako spominal composite19. a router asus ako mas nastaveny? - mas ADSL, alebo VDSL? - aky router ASUS mas? - mozes poslat obrazky nastavenia WAN a DSL? - aky mas povodny router, ktory hneva? pripadne, ak by bolo treba, mozem Ti poslat obrazky nastavenia ADSL routera ASUS DSL-AC68U, ako ich mam a su funkcne.
  10. ok dakujem. buduci tyzden to prehodia na VDSL, vyskusam. inak prave mi volala operatorka, ze bez routra z telekomu jej system nevezme poziadavku na VDSL. musel som teda objednat aj ten ich router... je to dalsich zbytocnych 0.45 eur mesacne.
  11. dakujem za dobru zpravu. treba tam nieco specialne nastavovat? alebo len prepnem z ADSL na VDSL? (predpokladam, ze mi login na telekom ostane rovnaky) pamatam si, ze som musel pri ADSL nastavit este VPI VCI. ale to bol nejaky starucky router od telekomu.
  12. dakujem. myslel som si to. ja ten router mam uz zopar rokov, ale zatial s nim idem len ADSL.
  13. Dobry den, prosim Vas, chcem sa spytat, ci ma niekto skusenosti s routerom ASUS DSL-AC68U na VDSL pripojeni telekomu. chodi to spolu bez problemov? nechcem objednavat zbytocne router od telekomu. podla vsetkeho by to malo chodit, ale nemam to odskusane. zatial s tym idem v rezime ADSL. od vcera mam dostupne VDSL 80/8 a chcem sa prepnut na VDSL. dakujem za poznatky.