Banovce41

Člen
  • Počet príspevkov

    6
  • Dátum registrácie

  • Posledná návšteva

Hodnotenie komunity

0 Neutrálna

O Banovce41

  • Hodnosť:
    Master člen
  1. Nie IP sa nezmenila. Router som reštartoval dal do defaultu a znova všetko nastavil. Aktuálne tam mám otvorený 5006 a port 21 IP je 78.99.213.221
  2. Zdravím. Zrazu mi prestalo pripájať na môj router z vonku. Používam NAS server a protokol WEBDAW. Otvoril som si port 5006 a všetko fungovalo. Zrazu mi to nefunguje. Aj ked si cez stránku chcem checknut port tak píše, že nejde. Platí to aj pre FTP (21) a ďalšie. Čo sa deje ? Router HG8245H
  3. Zdravím. Mám vlastný NAS a pokial sa naň pripájam "doma" v "sieti" tak je všetko v poriadku. Používam technológiu WebDAV. Akonáhle sa pripájam z "vonku" tak prenosová rýchlosť nepresiahne 800kb/s Máte s tým skúsenosti? Viete mi poradiť ako nastaviť router? - NAS je nastabvený správne (riešené s podporou synology) - V routry pridaný port 5006 (inak na WebDAV ma nepustí) - "Doma" upload 6MB/s miesto odkial sa pripájam download (15až30 MB/s)
  4. Samozrejme. Povolil.
  5. ÁnoÁno MagioGo na PC (som v správnej téme tuším) Preišntaloval Chrome, Pluginy aj ten WebHelper či čo to je. Nič nepomohlo.
  6. Zdravím. Mám starší počítač. Naištalovaný Windows 7 Pro 64bit. Chrome + (všetko podľa návodu) grafika naištalovaná + aj kodeky (K-lite) Mám ešte jeden PC tam to ide pekne (Antivíruš a firewall vypnutý) Kliknem napr na stv1 načítapripíja blabla všetko ako má a potom NIČ... čierna obrazovka. Nejde ani na Mozzile no na OPERE funguje (avšak tam keď to zväčším na celú obrazovku tak mi "odkrojí" z pravej strany obrazu) Nejaké nápady ? Ďakujem.