hagarami

Člen
  • Počet príspevkov

    10
  • Dátum registrácie

  • Posledná návšteva

Hodnotenie komunity

1 Neutrálna

O hagarami

  • Hodnosť:
    Asistent
  • Narodeniny: June 8
  1. chapem vase rozhorcenie ja napriklad chcem sledovat discavery ostatne programi mi idu iba to co chcem sledovat nie napisem im ze to nejde nic napisem im to expresivne a jedine co sa stane je ze mi blbecek zmaze prispevok tak naco tu je to forum ,blbeckovia z telekomu dobre vedia ze to nejde akurat sa tu clovek rozculuje ,jedine plus co im musim priznat je ze aspon na mobile to funguje
  2. tak čo chlapci aj si kontrolujete čo ponukate svojim predplatitelom za služby ? či to máme brať ako doplnkovú službu ? http://www.dsl.sk/article.php?article=20650 pozrel som to na pc v praci a ono vážne
  3. nemate niekto problem s tym ze magio go je pustene ale vy ho nesledujete mate otvorene ine zalozky prehliadaca pocuvate iba zvuk a po par minutach ked ten jebly plugin zozere 16GB ram a 32GB swapu tak crasne ?
  4. odpoved na tvoju otazku sa mozno ukryva v clanku na http://www.dsl.sk/article.php?article=19667&title=
  5. Ďakujeme za mozne vysvetlenie a presne toto je chyba celeho P O JE BA NE HO telekomunistu nieco sa im **piip** a oni niesu schopny ani len jedno slovo napisat aby ludia vedeli že to vobec opravuju tak takyto pirstup si mili telekom mozeš strčiť do p r d e l e !
  6. prosim kde zozeniem ten spravny nachromovany chrome ? moj chrom zda sa byt po tyzdni fungovania uz nedostatocne nachromovany pre tuto super sluzbu co sa uz zasa d o j e b a la
  7. preinstaloval som chrome pridal rozsirenie nainstaloval MagioGOBrowserPluginNaCL-170208 (8) (od piatku som presne toto iste urobil uz 7x) ale dnes zazracne pomohlo a discavery uz ma aj obraz
  8. dakujem ale nepomohlo discavery mi nejde ani na opere ,primarne pouzivam odporucany chrome ale jediny program co ma zaujima z celej ponuky nema obraz ....
  9. co sa zasa **piip** ze mi nejde na discavery obraz ? ide iba zvuk ,ak by som chcel pocuvat radio pustim si ho na telefone tak kde je **piip** problem ???